deepin-qt5platform-plugins 5.6.3-2

Architecture:x86_64
Repository:community
Base Package:deepin-qt5platform-plugins
Description:Qt platform plugins for DDE
Upstream URL:https://github.com/linuxdeepin/qt5platform-plugins
License(s):LGPL3
Groups:deepin
Provides:deepin-qt5dxcb-plugin
Replaces:deepin-qt5dxcb-plugin
Conflicts:deepin-qt5dxcb-plugin
Package Size:233.6 KB
Installed Size:694.5 KB
Last Packager:Felix Yan
Last Updated:2023-02-01 05:42:59 JST

Required By deepin-qt5platform-plugins (1)