qt6-5compat 6.1.0-1

Architecture:x86_64
Repository:extra
Base Package:qt6-5compat
Description:Module that contains unsupported Qt 5 APIs
Upstream URL:https://www.qt.io
License(s):GPL3, LGPL3, FDL, custom
Groups:qt6
Package Size:309.2 KB
Installed Size:1.3 MB
Last Packager:Antonio Rojas
Last Updated:2021-05-06 16:52:00 JST

Dependencies (4)

Required By qt6-5compat (1)