lib32-libgpg-error 1.45-1

Architecture:x86_64
Repository:multilib
Base Package:lib32-libgpg-error
Description:Support library for libgcrypt (32-bit)
Upstream URL:https://www.gnupg.org
License(s):LGPL
Package Size:67.0 KB
Installed Size:153.2 KB
Last Packager:Antonio Rojas
Last Updated:2022-04-10 02:07:02 JST